Zurück   EffizienzGurus Forum > Die Effizienz-Schmiede > Luft- und Passivkühlung

Hinweise

Zalman VF900 Cu

Dieses Thema wurde 2 mal beantwortet und 1523 x angesehen.

Antwort
 
Themen-Optionen
Alt 20.11.2009, 17:07   #1
Amateur
 
Registriert seit: 08.2009
Beiträge: 56
Standard Zalman VF900 Cu

Moin Moin zusammen...

ich habe nun folgendes problem...ich hab mir nen zalman VF900 bestellt...auf meine 7900 drauf gepackt...

nun hab ich folgendes problem:

mein rechner fährt nicht mehr hoch...
meine gs hab ich wieder an den strom angeschlossen etc pp...das einzige was ich anders gemacht habe ist, dass ich den lüfter von der graka ans netzteil angeschlossen hab

habt ihr evtl vorschläge woran es liegen könnte das mein rechner nich mehr bootet?

alle lüfter drehen sich usw und sofort...denkt ihr es liegt am netzteil? oder an der CPU?

ich bitte um schnelle antwort und vielen dank im vorraus.
diabolo511 ist offline   Mit Zitat antworten
Alt 20.11.2009, 17:11   #2
Administrator
Everyone's Darling
 
Benutzerbild von dracoonpit
 
Registriert seit: 09.2006
Ort: Karlsruhe
Beiträge: 5.528
Standard

Liegt vermutlich eher an der Grafikkarte und dem Kühlerwechsel. Nochmal kontrollieren, ob alles richtig sitzt (Karte und Kabel), ggf. mal nur den Lüfter des alten Kühlers zusätzlich anklemmen. Überprüfen, ob du die Schrauben des Zalman zu fest angezogen hast. CMOS-Reset machen. Hoffen, dass du die Grafikkarte durch den Umbau nicht geschrottet hast.
__________________
dracoonpit ist offline   Mit Zitat antworten
Alt 20.11.2009, 17:22   #3
Amateur
 
Registriert seit: 08.2009
Beiträge: 56
Standard

mhm...ich hab nochmal ein wenig WLP drauf gemacht...evtl hab ich zu wenig drauf gemacht und damit wurde alles zu heiss....
diabolo511 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E6750 mit Zalman 9500 Led Flugschreipbaer Luft- und Passivkühlung 6 10.01.2008 14:03
X1950XT macht Probleme mit VF900 MariX Grafikkarten 7 24.03.2007 15:06
Zalman 7000B auf AM2 Werwolf Luft- und Passivkühlung 3 01.01.2007 14:29


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:58 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41