Zurück   EffizienzGurus Forum > Software & mehr > Betriebssysteme

Hinweise

Blackscreen beim Booten von Windows XP

Dieses Thema wurde 4 mal beantwortet und 2390 x angesehen.

Antwort
 
Themen-Optionen
Alt 28.08.2007, 13:18   #1
Greenhorn
 
Benutzerbild von Jesi
 
Registriert seit: 10.2006
Beiträge: 3
Standard Blackscreen beim Booten von Windows XP

jo mein rechner bleibt öfter mal beim booten mit nem blackscreen hängen. nix geht mehr ausser resettaste. hab im netz schon was wegen catalyst problemen gefunden aber selbst mit dem neusten isses immer noch so. hatte hier wer das gleiche prob und ne lösung?

edit:
bs is xp pro
graka 1900 xt
mb asus a8r32 deluxe crossfire + athlon x2

edit2: hdd sind 2 250gb platten im raid 0

Geändert von Jesi (28.08.2007 um 13:58 Uhr)
Jesi ist offline   Mit Zitat antworten
Alt 28.08.2007, 13:43   #2
EffizienzGuru
 
Benutzerbild von xpate
 
Registriert seit: 02.2007
Ort: Ostfriesland
Beiträge: 895
Standard

Wäre interessant zu wissen, welche Hardware du verbaut hast und welches Betriebssystem du benutzt.
Ohne ist es ein wildes Gerate ins Blaue
__________________
xpate ist offline   Mit Zitat antworten
Alt 29.08.2007, 21:11   #3
Greenhorn
 
Benutzerbild von Jesi
 
Registriert seit: 10.2006
Beiträge: 3
Standard

hallo hallo...
hat keiner nen plan?
Jesi ist offline   Mit Zitat antworten
Alt 30.08.2007, 06:00   #4
EffizienzGuru
 
Benutzerbild von xpate
 
Registriert seit: 02.2007
Ort: Ostfriesland
Beiträge: 895
Standard

Hast du meinen Post überlesen? Ohne diese Infos ist keine Hilfe von uns zu erwarten
__________________
xpate ist offline   Mit Zitat antworten
Alt 30.08.2007, 06:44   #5
Greenhorn
 
Benutzerbild von Jesi
 
Registriert seit: 10.2006
Beiträge: 3
Standard

meine hardware hab ich doch oben reineditiert. oder braucht ihr noch genauere angaben?
Jesi ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Abit AV8 - Booten nach Änderung von BIOS Einstellungen unmöglich BigKahuna Mainboards 13 18.09.2007 19:14
AM2 3800+ SC, Problem beim OC Atze_bf2 CPUs, RAM und Mainboards 5 26.04.2007 21:28
Lange Ladezeiten beim Windows-Start shorty Overclocking 30 25.04.2007 16:00
Hilfe beim HPPS+ Mod Natas77 Wasserkühlung 4 05.04.2007 16:17
ebay - Augen auf beim Hardwarekauf Abit_Guru Diskussionsplattform 5 04.02.2007 17:41


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:56 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41