Zurück   EffizienzGurus Forum > Community > Fun: Sport, Autos, Musik, Film, TV und Literatur

Hinweise

Renault Clio - Beim Gas geben springt der Gang raus

Dieses Thema wurde 8 mal beantwortet und 4575 x angesehen.

Antwort
 
Themen-Optionen
Alt 13.04.2008, 17:16   #1
Greenhorn
 
Registriert seit: 04.2008
Beiträge: 0
Standard Renault Clio - Beim Gas geben springt der Gang raus

hallo,


habe ein riesen Problem,
unser Clio Bj. 90 1.4 automatik hat 76 Ps hat folgendes Problem:

beim starten des Motors ist alles ok. gang geht normal rein...nun das problem beim Gas geben zieht er an bei langsamen Umdrehungen sobald etwas mehr gas gegenben wird springt der Gang wieder raus, Motor laüft weiter.
sobald mann den Drehzahl wieder senkt springt der Gang wieder rein...und das so im kreis.
Computer wurde ausgewechselt, Öl nach gefüllt, Rückwerts fährt er normal....

was kann das sein???? HILFEEEE.....

Geändert von justi (13.04.2008 um 17:21 Uhr)
justi ist offline   Mit Zitat antworten
Alt 13.04.2008, 18:08   #2
EffizienzGuru
 
Benutzerbild von pvt.gwh
 
Registriert seit: 04.2007
Ort: Düsseldorf
Beiträge: 283
Standard

Wahrscheinlich die Zähne vom 2. Gang rundgelutscht und das Getriebe geht wieder in den Leerlauf.
SickSam kann dir da aber bestimmt weiter helfen, er ist gelernter Kfz-Mechatroniker. Ich bin nur Azubi.
pvt.gwh ist offline   Mit Zitat antworten
Alt 13.04.2008, 18:13   #3
Greenhorn
 
Registriert seit: 04.2008
Beiträge: 0
Standard

heul....schnief....

frauen und Autos....Bekannter kann zwar vieles machen,aber er ist damit komplett überfordert.....er sagt der erste gang springt immer raus. wenn mann wieder ab bremsen tut sammelt er sich kurz und gang wieder drin....
justi ist offline   Mit Zitat antworten
Alt 13.04.2008, 18:23   #4
EffizienzGuru
 
Benutzerbild von pvt.gwh
 
Registriert seit: 04.2007
Ort: Düsseldorf
Beiträge: 283
Standard

hmm, ein Getriebe kostet für so ein Auto vom Schrottplatz nicht die Welt, vielleicht wäre das ja eine Überlegung wert.
pvt.gwh ist offline   Mit Zitat antworten
Alt 13.04.2008, 18:29   #5
Greenhorn
 
Registriert seit: 04.2008
Beiträge: 0
Standard

also ist das problem unreparierbar???
justi ist offline   Mit Zitat antworten
Alt 13.04.2008, 22:38   #6
Amateur
 
Benutzerbild von JohnWayne
 
Registriert seit: 11.2007
Beiträge: 35
Standard

Wenn der Gang raus springt liegt das "meistens" an den Synchronringen. Ist reparierbar, macht aber so gut wie kaum eine Werkstatt heute. Sollte sich mal ein geübter Mechaniker genauer anschauen.
__________________
Nichts ist wahr. Alles ist erlaubt
JohnWayne ist offline   Mit Zitat antworten
Alt 13.04.2008, 22:41   #7
EffizienzGuru
 
Benutzerbild von Skyman
 
Registriert seit: 10.2006
Ort: Ahrensfelde bei Berlin
Beiträge: 1.307
Standard

Ist halt die Frage, inwiefern sich das bei einem fast 20 Jahre alten Auto noch lohnt...
__________________
Skyman ist offline   Mit Zitat antworten
Alt 03.07.2008, 19:32   #8
Greenhorn
 
Registriert seit: 07.2008
Beiträge: 0
Standard

Hallo !
Hatte einmal das gleiche Problem bei einer Opel Ascona Automatic. Ich habe die Einstellung bei einen gleichen Fahrzeug abgeguckt, dann die Stellschraube in die gleiche Positon eingestellt (Kontermutter fest) und gut war es wieder.

Fahrzeug auf die Grube (oder Hebebühne) oder hochbocken. Automatikflüssigkeit in einen sauberen Behälter ablassen. (Automatikflüssigkeit muss saubere Farbe haben (je nach Hersteller). Falls braun und milchig wurde das Automatiköl überlastet (zu heiss geworden) entsorgen.... Neues verwenden..

Die Getriebewanne abschrauben . Darunter befindliche Feinfilter ausbauen , prüfen , ggf. säubern. Spindelschraube mit Kontermutter suchen. (Bremsband-einstellung) Kontermutter lösen mehrere Umdrehungen links bis min 1cm frei.
Spindelschraube (meist Innensechskant (Imbus) vorsichtig rechtsherum bis Widerstand zu spüren ist ! Dann wieder 3/4 Umdrehung zurück ! Position sichern . Kontermutter wieder raufdrehen, festziehen.... und Spindelschraube damit fixiern.

Filter und Deckel wieder montieren. Automatikflüssigkeit am Vorratsbehälter wieder auffüllen. Motor starten . Probefahrt .....
Viel Erfolg Servus
ismail765 ist offline   Mit Zitat antworten
Alt 03.07.2008, 22:44   #9
Fachmann
 
Benutzerbild von Atze_bf2
 
Registriert seit: 04.2007
Ort: Bremen
Beiträge: 587
Standard

Eine sehr gewaagte Anleitung für eine Bremsband einstellung, die wirklich nicht jeder machen selber machen sollte.

Kann natürlich daran liegen, aber ich würde auch pvt.gwhs Vorschlag folgen, und mich aufm Schrott nach nem Getriebe umsehen. Sollte für so ca. nen 100er zu haben sein. Vllt. auch weniger.
Atze
Atze_bf2 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Reparaturanleitung Renault Clio ? Vorher Fun: Sport, Autos, Musik, Film, TV und Literatur 10 21.02.2010 07:58
Probleme beim Aufsetzen Black Sheep Betriebssysteme 7 06.04.2008 16:36
Rechner springt nicht an Xevo Mainboards 15 01.12.2007 19:24
Soundaussetzer beim surfen Bastian2k5 Peripherie und sonstige Hardware 4 22.09.2007 22:18
Mein neuer Gefährte - ich bin etwas raus aus dem harware Thema - so ok? pixelklempner Konfiguration und Aufrüstung (Kaufberatung) 10 06.05.2007 02:07


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:06 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41