Zurück   EffizienzGurus Forum > Hardware > Mainboards

Hinweise

AW9D-Max Ramteiler geht nicht

Dieses Thema wurde 0 mal beantwortet und 2237 x angesehen.

Antwort
 
Themen-Optionen
Alt 14.10.2007, 10:33   #1
Novize
 
Registriert seit: 04.2007
Beiträge: 28
Standard AW9D-Max Ramteiler geht nicht

Hab ne Frage zu meinem AW9D-MAX:
Warum wird bei meinen G.Skill der Ramteiler nicht übernommen?
ich stelle ihn auf x:y und laut CPUz entspricht der Memory Takt immernoch dem FSB.
Ram: F2-6400PHU1-1GBHZ Spannung: 2.20V
Hat jemand das gleiche Problem?
Tortomat ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Sammelthread] ABIT AW9D / AW9D-MAX masterc24 Mainboards 21 01.05.2007 21:41
Geht dieser Ram-Kühler auch mit Nicht-OCZ-Ram? snoopy Luft- und Passivkühlung 36 31.03.2007 08:15
graka nach wakü-umbau tot.-> geht wieder--> und wieder nicht maxwell_smart Grafikkarten 36 11.03.2007 18:39
Wann geht Dual Channel Betrieb, wann nicht? elianda Arbeitsspeicher 6 06.01.2007 18:03
Nokia 6230i - Lächerliches Problem (Rückcover geht nicht ab) stephan91 Consumer Electronics 5 17.11.2006 22:18


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:44 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41