Zurück   EffizienzGurus Forum > Hardware > Mainboards

Hinweise

Kein Bild mehr

Dieses Thema wurde 5 mal beantwortet und 2466 x angesehen.

Antwort
 
Themen-Optionen
Alt 01.11.2007, 21:23   #1
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard Kein Bild mehr

so ich bin hier langsam echt am verzweifeln.

Vor einer weile ging mein PC nicht mehr, er hatte sich plötzlich ausgeschalten und beim starten immer wieder neu gestartet und auch kein Bild mehr gebracht.

Hab dann mit nem Testgerät rausgekriegt das das Netzteil kaputt war, also schätze ich mal wars ein Kurzschluss.

Hab mir ein neues Netzteil besorgt, heute morgen alles angeschlossen und den PC gestartet, es hat alles ohne Probleme funktioniert. Auch die Temps haben gepasst, dann jetz gerade wollte ich ihn neu starten, aber jetzt bringt er mir kein Bild mehr.

Hab andere Graka schon versucht geht genausowenig.

ich kann mir das ganze einfach nicht erklären.


habt ihr eine Idee?
Woran kann das liegen?

bin ich Verflucht?
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1
Drag ist offline   Mit Zitat antworten
Alt 01.11.2007, 22:12   #2
Spezialist
Mr. Blu
 
Benutzerbild von Don Vito
 
Registriert seit: 10.2006
Ort: Isling (Bayern)
Beiträge: 4.760
Standard

Ist es der selbe Fehler wie beim ersten mal, oder macht er sich anders bemerkbar?
Don Vito ist offline   Mit Zitat antworten
Alt 01.11.2007, 23:12   #3
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard

Kommt mir so vor als wärs wieder wie das letzte mal.

Nur eben das sich alle Lüfter normal drehen, also ich schätze mal das NT is diesmal in Ordnung
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1

Geändert von Drag (01.11.2007 um 23:16 Uhr)
Drag ist offline   Mit Zitat antworten
Alt 01.11.2007, 23:45   #4
Spezialist
Mr. Blu
 
Benutzerbild von Don Vito
 
Registriert seit: 10.2006
Ort: Isling (Bayern)
Beiträge: 4.760
Standard

Kann natürlich sein,d aß dein Motherbaored beim letzten mal einen Schuß abbekommen hat.
Graka Ram usw. kannst wohl nirgends anders testen?
Don Vito ist offline   Mit Zitat antworten
Alt 01.11.2007, 23:47   #5
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard

Nein leider nicht aber ich glaube langsam auch das da was mim Mainboard nicht stimmt.
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1
Drag ist offline   Mit Zitat antworten
Alt 03.11.2007, 12:31   #6
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard

neues Mobo verbaut

Fehler immernoch da

=> Graka kaputt


Arbeitsspeicher nochmal überprüft, alles nochmal ein und aus gesteckt

=> Es geht

=> Schande über mich
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1

Geändert von Drag (07.11.2007 um 12:30 Uhr)
Drag ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bildschirm Freeze - nach 10 Sek Bild weg Bryan Grafikkarten 16 24.01.2008 11:33
PC reagiert plötzlich nicht mehr, graues Bild zu sehen... itsunreal Mainboards 7 26.10.2007 20:03
Hilfe: PC aufgerüstet, kein Bild und kein Ton Drag Konfiguration und Aufrüstung (Kaufberatung) 1 31.05.2007 11:12
Suche Bild Innenansicht Watercool HK 2.5 Rev. 2 Triple A Wasserkühlung 2 30.03.2007 18:47


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:38 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41