Zurück   EffizienzGurus Forum > Hardware > Mainboards

Hinweise

Neues ASUS P5Q-EM kommt nicht bis ins BIOS

Dieses Thema wurde 3 mal beantwortet und 2630 x angesehen.

Antwort
 
Themen-Optionen
Alt 25.12.2008, 15:46   #1
Greenhorn
 
Registriert seit: 12.2008
Beiträge: 2
Standard Neues ASUS P5Q-EM kommt nicht bis ins BIOS

Hallo zusammen,

mein neues ASUS P5Q-EM (m-ATX)(1 Woche alt), will nich so wie ich gern will.
Alle Komponenten laufen auf einem anderen Board einwandfrei.
Auf dem neuen Board leuchtet die Power-LED nach dem einschalten, CPU Kühler, Festplatte, Netzteillüfter und Gehäuselüfter laufen auch.

Der Bildschirm bleibt schwarz.Bios startet nicht.
Keine Töne vom Board, auch wenn ich einzelne Komponenten entnehme,auch ohne RAM oder ohne Grafikkarte kein muks.
Alle Anschlüße sind fest verbunden!
BIOS reset bereits durchgefürt, weiss jemand rat???

Core 2 Quad Q6600
500 W XILENCE POWER
SATA WD Caviar SE
PCIE x16 7100 GS
AENEON DDR2 667 CL5

Gruß - Lukator
Lukator ist offline   Mit Zitat antworten
Alt 25.12.2008, 19:43   #2
Administrator
Everyone's Darling
 
Benutzerbild von dracoonpit
 
Registriert seit: 09.2006
Ort: Karlsruhe
Beiträge: 5.528
Standard

Hast ein anderes Netzteil zum Testen da? Klingt aber nach einen defekten Board.
__________________
dracoonpit ist offline   Mit Zitat antworten
Alt 25.12.2008, 20:05   #3
Greenhorn
 
Registriert seit: 12.2008
Beiträge: 2
Standard

Leider habe ich kein anderes Netzteil, werde aber dann doch noch bevor ich das Board
zurück schicke ein neues NT kaufen und testen.

Danke für die Hilfe
Lukator
Lukator ist offline   Mit Zitat antworten
Alt 25.12.2008, 20:48   #4
Administrator
Everyone's Darling
 
Benutzerbild von dracoonpit
 
Registriert seit: 09.2006
Ort: Karlsruhe
Beiträge: 5.528
Standard

Nunja, extra dafür ein neues Netzteil kaufen dürfte nicht lohnen. Sofern wirklich alle Komponenten (inkl. Netzteil) mit dem anderen Board fehlerfrei laufen, sollte es auch daran liegen. Also schicke es am Besten gleich ein und spare dir das Geld für das NT.
__________________
dracoonpit ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wechsel von Asus P5B Deluxe zu Asus Maximus: Passen die Board-Kühler? sxemini Wasserkühlung 10 14.03.2008 09:54
Neues BIOS ASUS MAXIMUS FORMULA 1003 Hedi Mainboards 0 20.02.2008 21:36
Drehzahl des Prozessorlüfters im BIOS nicht korrekt Labello Luft- und Passivkühlung 2 23.11.2007 08:31
Gears of War kommt für den PC Don Vito Spiele und Unterhaltung 8 12.08.2007 10:15
Wo kommt ihr her? sveN Plaudereck' 86 09.01.2007 19:16


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:43 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41