Zurück   EffizienzGurus Forum > Hardware > Mainboards

Hinweise

Problem: Asus P5N-E SLI

Dieses Thema wurde 0 mal beantwortet und 3034 x angesehen.

Antwort
 
Themen-Optionen
Alt 25.04.2008, 23:50   #1
Fachmann
 
Benutzerbild von Atze_bf2
 
Registriert seit: 04.2007
Ort: Bremen
Beiträge: 587
Standard Problem: Asus P5N-E SLI

moin Leuts,

Ich hab hier ein massives Problem. Ich hab meinem Kumpel den Rechner zusammen gebaut, und nun simmer fertig.

Schalter umgelgt.

und nix passiert, nicht einmal die Lüfter zucken. Das einzige was passiert, ist, dass die grüne LED vom Mainboard sehr schnell blinkt. Parallel dazu blinkt die orangene Leuchte vom LAN-Anschluss. Diese beiden LEDs blinken auch schon, wenn der Stecker eingesteckt ist. Der Ein-/ Ausschalter zeigt keine Wirkung.

Hat wer ne Idee, an was das liegen kann?

Hier die Daten des Systems:

MB: Asus P5N- E SLI
CPU: Q6600
Netzteil: OCZ Stealthstream 600W
Graka: 2x 9600GT
RAM: Geil DDR2 800 CL4 (orangener Heatspreader)

Bitte um schnelle Hilfe!


NACHTRAG


Das Netzteil ist defekt. Somit liegt kein Fehler am Board vor, und der Fred kann geschlossen werden.

Was muss man bei ner "Ich will mein Geld zurück" Warenrücksendung beachten?

Geändert von Atze_bf2 (26.04.2008 um 00:14 Uhr)
Atze_bf2 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wechsel von Asus P5B Deluxe zu Asus Maximus: Passen die Board-Kühler? sxemini Wasserkühlung 10 14.03.2008 09:54
Asus P5WDH OC Problem SickSAM666 CPUs, RAM und Mainboards 0 13.01.2008 09:12
Asus P5K Deluxe Wifi Problem TMK Mainboards 17 16.12.2007 20:06
problem mit asus p5b plus und e6600 idle temp über 74°C - dringend - maxwell_smart Mainboards 24 15.10.2007 20:49
ASUS A8N SLI Premium Problem (Northbridge wird zu heiß?) sveN Mainboards 10 26.12.2006 19:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:29 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41