Zurück   EffizienzGurus Forum > Hardware > Mainboards

Hinweise

Sound on Board defekt?

Dieses Thema wurde 0 mal beantwortet und 2585 x angesehen.

Antwort
 
Themen-Optionen
Alt 30.07.2007, 11:37   #1
Semi Profi
 
Registriert seit: 10.2006
Beiträge: 130
Standard Sound on Board defekt?

Hi@all


ich höre, wie jeder andere bestimmt auch, gerne muisik am PC

Live streams nich ausgeschlossen, nun bekomm ich aber schon länger ab und zu probleme bei einer übertragung von sunshine live, sprich, er puffert normal, und spielt auch ab, ab und zu aber verzerrt auf einmal der Ton teiwleise auch verschwindet der stream bzw komplett ohne ton

Nun is mir heute aufgefallen das wenn ich mp3s abspielen will die ab und zu mal springen, wie bei einer CD z.B.

Ich hab ASrotzROCK sound on board, meint ihr eine einfache soundcard würde das problem schon beheben? Denn mein mic funzt ohne unterbrecher, teste ich ja jeden abend im teamspeak

Jemand ne lösung?
Bastian2k5 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer RAM defekt ? Yaya Arbeitsspeicher 6 01.08.2007 14:21
Neue Festplatte defekt? OnkelDae Festplatten, SSDs und optische Laufwerke 3 22.07.2007 23:40
Analog-Sensor defekt? Denzal Wasserkühlung 5 03.04.2007 22:46
Onboard - LAN defekt oder nicht? Skyman Netzwerk, Sicherheit & Co 4 18.01.2007 14:24


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:14 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41