Zurück   EffizienzGurus Forum > Hardware > Arbeitsspeicher

Hinweise

CSS läuft nicht richtig mit 4 GB

Dieses Thema wurde 3 mal beantwortet und 3115 x angesehen.

Antwort
 
Themen-Optionen
Alt 28.10.2007, 18:28   #1
Anfänger
 
Registriert seit: 10.2007
Beiträge: 14
Frage CSS läuft nicht richtig mit 4 GB

Hallo erstmal.

Ich hab ein Problem mit CSS bzw. mit meinem Ram (4x Corsair CM2X1024-6400C4). Wenn ich das System mit nur 2 Modulen laufen hab, so hab ich null Probleme mit CSS. Wenn ich aber die volle Bestückung nutzen möchte (4 Module), so hab ich sproadische CSS-Abstürze mit dem Hinweis "Fehler in HL2.exe". Also hab ich mal die VDimm auf 2,1 Volt eingestellt. Soweit läuft dann alles.

Nur weis ich erstens nicht, ob ich das dem Speicher dauerhaft zumuten kann und zweitens wird der dann doch recht warm.

Kann es auf dauer mit der Einstellung Probleme geben?

EDIT: Achso, restliches System:
Asus P5B
C2D E6300
Asus 8800 GTS 320
4x Corsair CM2X1024-6400C4
Win XP Pro SP2
Mistbock ist offline   Mit Zitat antworten
Alt 28.10.2007, 18:41   #2
EffizienzGuru
Paincookie
 
Benutzerbild von Black Sheep
 
Registriert seit: 10.2006
Ort: Wien
Beiträge: 715
Standard

wenn du die selben corsair wie ich hast, hast einen EPP Modus und da brauchst bei DDR800 und 4-4-4-12 2,1V. bei 5-5-5-18 hingegen 1,9V.

wenns zu warm werden sollte einfach nen luffi dran und gut is
__________________
Apple Certified Macintosh Technician
Small Home Server

Black Sheep ist offline   Mit Zitat antworten
Alt 28.10.2007, 20:00   #3
Anfänger
 
Registriert seit: 10.2007
Beiträge: 14
Standard

Also von der Temperatur her würd ich mal so um die ~50° schätzen (Handtest).
Mistbock ist offline   Mit Zitat antworten
Alt 05.11.2007, 22:18   #4
Anfänger
 
Registriert seit: 10.2007
Beiträge: 14
Standard

Da ich nicht der OCer bin und von Timings und Co. null verstehe, hab ich einfach die VDimm von Auto auf feste 1,8V gestellt und siehe da, es funktioniert!
Mistbock ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
CD/DVD werden nicht erkannt, und starten nicht! Paperino Festplatten, SSDs und optische Laufwerke 2 18.07.2007 15:55
Opteron 170 übertakten aber wie mache ich es richtig? Hasenfuß CPUs, RAM und Mainboards 2 08.06.2007 10:24
[Guide] Materialverarbeitung (Wie mache ich es richtig) big punisher Gehäuse und Casemodding 16 17.04.2007 14:57
Wie kann ich aufnehmen was auf meinem PC läuft? Mutch Consumer Electronics 5 23.02.2007 18:24
Laing läuft nicht an :( Keybo@rd|Cowboy Wasserkühlung 7 14.02.2007 20:04


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:05 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41