Zurück   EffizienzGurus Forum > Hardware > Peripherie und sonstige Hardware

Hinweise

Problem! Netzteil kaputt?

Dieses Thema wurde 0 mal beantwortet und 2295 x angesehen.

Antwort
 
Themen-Optionen
Alt 04.10.2007, 12:36   #1
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard Problem! Netzteil kaputt?

Hi, ich hab ein großes Problem mit meinem PC.
Ging alles gestern los, er hat sich einfach von selbst neu gestartet, mehrere mahle. Als es dann mal wieder ging hab ich gleich mal nach viren und trojanern gesucht aber nix gefunden. Dann heute morgen beim Einschalten geht er kurz an und startet sich gleich wieder neu. Beim nächsten versuch lies er sich starten aber ich bekam kein Bild. Dann guck ich rein und sehe das sich nicht alle Lüfter drehen und z.B. der CPU Lüfter nur extrem langsam.

Heist das das Netzteil ist kaputt oder kann das noch an was anderem liegen?

Die Teile sind alle eigendlich ziemlich neu.

Das Netzteil ist ein Tagan mit 500 Watt, nicht mal ein Jahr alt.
Die Graka ne Geforce 7950gx2 paar monate alt.

Mainboard Asus Commando, Prozessor Q6600 und Arbeitsspeicher 2 GB von Cellshock alles gerade mal ca. 3 Wochen alt.


Was meint ihr dazu?

Hab leider kein anderes Netzteil zum testen da..
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1

Geändert von Drag (04.10.2007 um 17:15 Uhr)
Drag ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Guide] Netzteil-Kaufberatung / NT FAQ dracoonpit Konfiguration und Aufrüstung (Kaufberatung) 339 03.01.2010 18:29
Netzteil-Kauf: Die Qual der Wahl echtorg Peripherie und sonstige Hardware 5 29.05.2007 14:54
ATI X1950XT mit diesem Netzteil? Marcelinho Grafikkarten 16 23.04.2007 20:51
Netzteil Modding B$TIStalin Gehäuse und Casemodding 8 18.11.2006 22:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:49 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41