Zurück   EffizienzGurus Forum > Software & mehr > Anwendungsprogramme

Hinweise

[Hilfe!] Kein Sound mehr in Flash-Animationen!

Dieses Thema wurde 22 mal beantwortet und 4901 x angesehen.

Antwort
 
Themen-Optionen
Alt 03.10.2008, 21:35   #21
EG-Staff
Pixeldompteur
 
Benutzerbild von Drag
 
Registriert seit: 12.2006
Ort: Maxhütte-Haidhof
Beiträge: 728
Standard

Achso, mist.

Hier hatte noch einer das Problem und einen anderen Lösungsweg den wir hier noch nicht hatten:

http://www.pcfreunde.de/forum/t33980...-flash-videos/
__________________
Twitter: @The_Black_Pixel
Blog: http://black-pixel.net
Google Plus: +1
Drag ist offline   Mit Zitat antworten
Alt 10.10.2008, 19:16   #22
Anfänger
 
Registriert seit: 06.2008
Beiträge: 15
Standard

Die dateien gibts bei mir net... >_>
Nobody534 ist offline   Mit Zitat antworten
Alt 06.12.2008, 10:51   #23
Greenhorn
 
Registriert seit: 12.2008
Beiträge: 1
Standard

Zitat:
Zitat von Drag Beitrag anzeigen

Edit:
Hab gerade noch was anderes gefunden.

Öffne Start / Einstellungen / Systemsteuerung / Sound und Audiogeräte
Überprüfe die Einstellungen für die Wiedergabe
Es kann sein das es auf 96KHz eingestellt ist, änder das einfach mal auf 44KHz. (Falls es nicht schon so eingestellt ist)
HI bin neu hier habe das gleiche problem gehabt das ich im Internet keinen sound hatte. Hab diesen Forums Post gelesen und ausprobiert bei mir war 24 bit 48000 HZ Studioqualität eingestellt hab es auf 24 bit 44100 HZ wie beschrieben gestellt und siehe das youtube videos und flashanimationen haben wieder sound und ruckeln auch nicht mehr !!!

thx
cr1p ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe bei LCD TV Wahl und Sound System SickSAM666 Consumer Electronics 32 05.06.2010 18:11
Kein Bild mehr Drag Mainboards 5 03.11.2007 12:31
CPU zu heiß, kein OC möglich - Hilfe erbeten! Chopper Prozessoren 17 25.09.2007 22:01
Hilfe: PC aufgerüstet, kein Bild und kein Ton Drag Konfiguration und Aufrüstung (Kaufberatung) 1 31.05.2007 11:12
HTPC Newbie Hilfe? (Display, guter Sound, ...) wak00l Notebooks/Laptops & HTPCs 10 12.12.2006 08:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:57 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41