Zurück   EffizienzGurus Forum > Software & mehr > Netzwerk, Sicherheit & Co

Hinweise

Nur noch https Seiten werden angezeigt, keine http

Dieses Thema wurde 2 mal beantwortet und 4477 x angesehen.

Antwort
 
Themen-Optionen
Alt 21.09.2009, 15:42   #1
Novize
 
Registriert seit: 03.2008
Ort: Kiel
Beiträge: 25
Standard Nur noch https Seiten werden angezeigt, keine http

Hallo,

habe seit neustem ein Problem, das erst nach einer gewissen Zeit auftritt.
Und zwar lassen sich dann plötzlich keine http Internetseiten mehr aufrufen, sondern nurnoch https Seiten, wobei Onlinespiele, Emails abrufen und Internetradio davon nicht betroffen sind.


Hat jemand eine Idee wie man diesen Fehler lokalisieren kann ?
Nutze schon lange die Sygate personal FW und hatte solche Probleme noch nie.

Hier noch paar Angaben:
Windows XP SP3
Firefox 3.5.3
Virenscanner: avast 4.8 Home edition

Bin für jede Hilfe dankbar.
lg

Geändert von netron-tc (21.09.2009 um 15:48 Uhr)
netron-tc ist offline   Mit Zitat antworten
Alt 21.09.2009, 20:59   #2
Spezialist
Mr. Blu
 
Benutzerbild von Don Vito
 
Registriert seit: 10.2006
Ort: Isling (Bayern)
Beiträge: 4.760
Standard

Setze mal die Firewall offline und versuche es anschließend erneut.
Don Vito ist offline   Mit Zitat antworten
Alt 22.09.2009, 15:47   #3
Novize
 
Registriert seit: 03.2008
Ort: Kiel
Beiträge: 25
Standard

Hi,

hatte das Problem gerade wiedereinmal.
FW beenden brachte keine Besserung, habe dann den Zugriffsschutz von Avast beendet und siehe da, es geht wieder

Werde eine Neuinstallation von Avast probieren, wenn es nicht hilft, muss ich mich wohl nach einem anderen Antivirenprogramm umsehen.


Danke für den Tipp!
lg
netron-tc ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
keine HDD Erkennung TwIce Festplatten, SSDs und optische Laufwerke 6 23.06.2009 16:10
Statt 4GB werden nur 3,25GB angezeigt nobodys|slave Arbeitsspeicher 26 03.10.2008 00:25
2 Kerne werden nicht angezeigt Artiz Prozessoren 21 07.07.2007 15:14


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:03 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41