Zurück   EffizienzGurus Forum > Software & mehr > Netzwerk, Sicherheit & Co

Hinweise

Probleme mit Hamachi

Dieses Thema wurde 0 mal beantwortet und 1772 x angesehen.

Antwort
 
Themen-Optionen
Alt 26.10.2008, 15:19   #1
Profi
 
Registriert seit: 12.2006
Ort: Aschaffenburg
Beiträge: 354
Standard Probleme mit Hamachi

Hi,
ich bzw wir haben folgendes Problem:
Wenn wir über Hamachi spielen wollen, z.B. Warcraft 3, dann können wir uns im Spiel nur direkt nach der frischen Installation sehen (aber auch nicht alle), nen Tag später oder so funktioniert es garnicht mehr, erst nachdem alle Hamachi neuinstalliert haben.
Da es bei allen so ist wird es wohl nicht an ner Firewall oder sowas liegen, hat da jemand ähnliche Probleme?
Therapy87 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit SLI Wh|t€ Grafikkarten 17 06.09.2008 13:15
Probleme bei Spielen M4rC Peripherie und sonstige Hardware 14 22.07.2008 01:42
FPS Probleme bei CSS Wolle Spiele und Unterhaltung 6 06.10.2007 16:17
Probleme mit HL2:DM und CS:S Vorher Spiele und Unterhaltung 2 02.09.2007 21:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:02 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41