Zurück   EffizienzGurus Forum > Die Effizienz-Schmiede > Overclocking > CPUs, RAM und Mainboards

Hinweise

Asus P5WDH OC Problem

Dieses Thema wurde 0 mal beantwortet und 2750 x angesehen.

Antwort
 
Themen-Optionen
Alt 13.01.2008, 09:12   #1
Semi Profi
 
Benutzerbild von SickSAM666
 
Registriert seit: 12.2006
Ort: Ludwigshafen am Rhein
Beiträge: 255
Standard Asus P5WDH OC Problem

Hi leute ,

Hab ein sehr merkürdigen fehler aber zu meinem sys erstmal
Board : P5W Dh deluxe Bios 2406
CPU : E6600 @ 3Ghz
Ram : OCZ DDr2 PC2-6400 Platinum Rev. 2 (OCZ2P800R21G) 2Gb
GraKa : 8800Gt @ 710/1775/1010
Netzteil : Be Quiet! Dark Power Pro, P6-530W
alles wassergekühlt auser der ram.

Also heute morgen wollte ich mein sys mal wieder hochfahren um zu sehen was ich mit der Graka so erreichen kann. Die GraKa läuft jetzt auch Rockstable . Also dachte ich mir feuer ich meine CPU wieder mal an und schau was sie bei 3,69Ghz bringt (Siehe Screen)

So nun ich voller freude heute morgen ins Bios und die alten werte (ich wusste das sie laufen) eingestellt und nichts ging ! hab dann rumprobiert und da ich weis das 334 FSB läuft halt wieder zurück . Ich komm jetzt genau auf max 339Mhz FSB und kein Mhz weiter ! Ja ich hab den Vcore hochgefahren bis auf 1,61V und den speicher hab ich von hand auf 5-6-6-18 eingestellt und 2,2V gegeben das zu den MCH Spannung auf 1,85 V , die Fsb Voltage habe ich auch hochgesetzt. Das bereitet mir auch keine Probleme dank WaKü.

Komischer weise mit meiner alten X1950XTX ging das ohne Probleme aber jetzt mit der 8800Gt gehts nimmer ! hat einer von euch ne idee woran das liegen kann ? ich weis echt nimmer weiter mein letzter gedanke wäre noch das mein Netzteil es nicht schafft aber das glaub ich nicht .

Vielen dank im vorras

Sam
Angehängte Grafiken
Dateityp: jpg Cpuzscreen.jpg (99,3 KB, 2x aufgerufen)

Geändert von SickSAM666 (13.01.2008 um 09:15 Uhr)
SickSAM666 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are an
Refbacks are aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Asus P5K Deluxe Wifi Problem TMK Mainboards 17 16.12.2007 20:06
problem mit asus p5b plus und e6600 idle temp über 74°C - dringend - maxwell_smart Mainboards 24 15.10.2007 20:49
ASUS A8N SLI Premium Problem (Northbridge wird zu heiß?) sveN Mainboards 10 26.12.2006 19:49
Asus x1900xtx vs. Asus 7800GT SLI aLpina27 Grafikkarten 2 19.11.2006 21:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:09 Uhr.


Powered by vBulletin® Version 3.7.5 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.2.0

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41